Calcola la Spedizione Inserisci i dettagli della consegna per verificare tariffe spedizione

TP-Link Omada SG3210XHP-M2 switch di rete Gestito L2+ 2.5G Ethernet (100/1000/2500) Supporto Power over Ethernet (PoE) 1U Nero

593,80 €, -25%

446,89 €

Spedizione entro Venerdì, 13 Nov 2026

Calcola la spedizioneⓘ
Disponibilita': Disponibile
SKU
6935364030797
Estensione 500 del Servizio Tecnico + 3 Anni
TP-Link Omada SG3210XHP-M2, Gestito, L2+, 2.5G Ethernet (100/1000/2500), Supporto Power over Ethernet (PoE), Montaggio rack, 1U

Brand: TP-LINK | Codice Produttore : TL-SG3210XHP-M2 | Ean: 6935364030797
TP-Link TL-SG3210XHP-M2. Tipo interruttore: Gestito, Livello del commutatore: L2/L3. Tipo di porte RJ-45: 2.5G Ethernet (100/1000/2500), Quantità di porte RJ-45: 8, Console port: RJ-45/micro-USB. Dimensioni tavola MAC: 16000 voci, Capacità di commutazione: 80 Gbit/s. Standard di rete: IEEE 802.1D, IEEE 802.1s, IEEE 802.1w. Connettore di alimentazione: Jack di ingresso AC. Supporto Power over Ethernet (PoE). Montaggio rack, Fattore di forma: 1U

Caratteristiche di gestione

Tipo interruttore*
Gestito
Livello del commutatore
L2+
Supporto qualità del servizio (QoS)
Sì
Gestione web-based
Sì
Gestito in Cloud
Sì
Classificazione del traffico
Sì
Ispezione ARP
Sì
Configurazione dei parametri di localizzazione (CLI)
Sì
Registro evento di sistema
Sì
Supporto MIB
RFC2925, RFC2618, RFC2620, RFC2021, RFC2819, RFC2674, RFC1493, RFC1643, RFC2233, RFC1213

Connettività

Quantità di porte RJ-45*
8
Tipo di porte RJ-45*
2.5G Ethernet (100/1000/2500)
Quantità di porte 2.5G Ethernet (rame)
8
Quantità di slot del modulo SFP+
2
Console port
RJ-45/micro-USB
Connettore di alimentazione
Jack di ingresso AC

Collegamento in rete

Standard di rete*
IEEE 802.1D, IEEE 802.1s, IEEE 802.1w
Supporto 10G*
Sì
Mirroring della porta
Sì
Routing IP
Sì
Supporto controllo flusso
Sì
Raggruppamento link
Sì
Controllo Broadcast storm
Sì
Limitazione della velocità
Sì
Apertura albero di protocollo
Sì
Blocco Head-of-line (HOL)
Sì
Velocità trasferimento Ethernet LAN
100,1000,2500 Mbit/s
VLAN support
Sì
Caratteristiche della LAN virtuale
MAC address-based VLAN, Port-based VLAN, Private VLAN, Protocol-based VLAN, Tagged VLAN, Voice VLAN
Numero di VLA
4000

Trasmissione dati

Capacità di commutazione*
80 Gbit/s
tasso di inoltro
59,52 Mpps
Dimensioni tavola MAC*
16000 voci
Instradamento statico
Sì
Numero di instradamenti statici
48
Numero di interfacce IP
16
Supporto Jumbo Frames
Sì
Frame Jumbo
9000
Buffer di memoria di pacchetto
12 MB

Sicurezza

Caratteristiche DHCP
DHCP client, DHCP relay, DHCP server, DHCP snooping, DHCPv6 client, DHCPv6 snooping
Lista di controllo accesso (ACL)
Sì
Funzione IGMP snooping
Sì
Algoritmi di sicurezza supportati
HTTPS, SSH, SSH-2, SSL/TLS
Filtri MAC address
Sì
Porta di sicurezza statica
Sì

Sicurezza

Supporto SSH/SSL
Sì
Protezione contro i loop back
Sì
Protezione/Filtro BPDU
Sì
Funzione IP-MAC-Port binding
Sì
Autenticazione
Autenticazione basata su MAC, Autenticazione basata su Port
Protezione della password
Sì
tipo di autenticazione
Mini Stilo AAA, TACACS+
Algoritmi di pianificazione di coda
SP, WRR+SP, Weighted Round Robin (WRR)

Funzioni Multicast

Supporto multicast
Sì
Snooping del Multicast listener discovery (MLD)
✓

Protocolli

Protocolli di gestione
SNMPv1/v2c/v3, SNTP
Protocollo di registrazione GARP VLAN (GVRP)
Sì

Design

Montaggio rack*
Sì
Fattore di forma
1U
Colore del prodotto
Nero
Indicatori LED
Sì
Numero di ventole
2 ventola(e)

Gestione energetica

Alimentazione*
AC
Fonte di alimentazione inclusa*
Sì
Tensione di ingresso AC
100 - 240 V
Frequenza di ingresso AC
50/60 Hz
Consumo energetico (max)
285,9 W

Power over Ethernet (PoE)

Supporto Power over Ethernet (PoE)*
Sì
Quantità di porte Power over Ethernet plus (PoE+)
8
Potenza Power over Ethernet (PoE) per porta
30 W
Bilancio energetico totale del PoE
240 W

Condizioni ambientali

Intervallo temperatura di funzionamento
0 - 45 °C
Intervallo di temperatura
-40 - 70 °C
Range di umidità di funzionamento
10 - 90%
Umidità
5 - 90%
Dissipazione del calore
975,54 BTU/h

Dimensioni e peso

Larghezza
440 mm
Profondità
180 mm
Altezza
44 mm

Contenuto dell'imballo

Cavi inclusi
AC
Guida rapida
Sì

Dati su imballaggio

Tipo di imballo
Scatola

Certificati di sicurezza

Certificazione
CE, FCC, RoHS


Deposito 48

Calcola la Spedizione Inserisci i dettagli della consegna per verificare tariffe spedizione

Spedizione e Consegna

Il tuo ordine verrà spedito entro il tempo indicato sulla pagina del prodotto. Una volta spedito, la consegna avviene generalmente entro 24/48 ore lavorative.

Nota sui prodotti voluminosi:


Per garantire un trasporto più sicuro e adeguato, in caso di articoli particolarmente ingombranti potremmo affidarci a un corriere specializzato. In questi casi i tempi di consegna potrebbero essere leggermente più lunghi.