Calcola la Spedizione Inserisci i dettagli della consegna per verificare tariffe spedizione

TP-Link Omada TL-SG2008P Gestito L2/L2+ Gigabit Ethernet (10/100/1000) Supporto Power over Ethernet (PoE) Nero

143,50 €, -25%

106,96 €

Spedizione entro Martedì, 10 Nov 2026

Calcola la spedizioneⓘ
Disponibilita': Disponibile
SKU
6935364072957
Estensione Garanzia
TP-Link Omada TL-SG2008P, Gestito, L2/L2+, Gigabit Ethernet (10/100/1000), Supporto Power over Ethernet (PoE), Montaggio rack

Brand: TP-LINK | Codice Produttore : TL-SG2008P | Ean: 6935364072957
TP-LINK TL-SG2008P. Tipo interruttore: Gestito. Tipo di porte RJ-45: Gigabit Ethernet (10/100/1000), Quantità di porte RJ-45: 8. Dimensioni tavola MAC: 8000 voci, Capacità di commutazione: 16 Gbit/s. Standard di rete: IEEE 802.1D,IEEE 802.1Q,IEEE 802.1p,IEEE 802.1s,IEEE 802.1w,IEEE 802.1x,IEEE 802.3ab,IEEE.... Supporto Power over Ethernet (PoE)

Caratteristiche di gestione

Tipo interruttore*
Gestito
Livello del commutatore
L2/L2+
Supporto qualità del servizio (QoS)
Sì
Gestione web-based
Sì
Ispezione ARP
Sì
Registro evento di sistema
Sì
Supporto MIB
MIB II (RFC1213) Bridge MIB (RFC1493) P/Q-Bridge MIB (RFC2674) Radius Accounting Client MIB (RFC2620) Radius Authentication Client MIB (RFC2618) Remote Ping, Traceroute MIB (RFC2925) Support TP-Link private MIBs RMON MIB(RFC1757, rmon 1,2,3,9)

Connettività

Quantità di porte RJ-45*
8
Tipo di porte RJ-45*
Gigabit Ethernet (10/100/1000)

Collegamento in rete

Standard di rete*
IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3i, IEEE 802.3u, IEEE 802.3x
Supporto 10G*
No
Mirroring della porta
Sì
Supporto controllo flusso
Sì
Raggruppamento link
Sì
Controllo Broadcast storm
Sì
Limitazione della velocità
Sì
Auto MDI/MDI-X
Sì
Apertura albero di protocollo
Sì
Auto-negoziazione
Sì
VLAN support
Sì
Numero di VLA
4094

Trasmissione dati

Capacità di commutazione*
16 Gbit/s
tasso di inoltro
11,9 Mpps
Dimensioni tavola MAC*
8000 voci
Numero di code
8
Supporto Jumbo Frames
Sì
Frame Jumbo
9000
Buffer di memoria di pacchetto
4,1 MB

Sicurezza

Caratteristiche DHCP
DHCP client, DHCP relay, DHCP snooping, DHCPv6 server, DHCPv6 snooping
Funzione IGMP snooping
Sì
Algoritmi di sicurezza supportati
802.1x RADIUS
Filtri MAC address
Sì

Sicurezza

Autenticazione
Autenticazione basata su MAC, Autenticazione basata sul web
tipo di autenticazione
RADIUS

Funzioni Multicast

Supporto multicast
Sì

Protocolli

Protocolli di gestione
SNMPv1/v2c/v3
Caratteristiche IPv4 e IPv6
IPv6 Telnet, IPv6 ping, IPv6 tracert

Design

Montaggio rack*
Sì
Colore del prodotto
Nero
Indicatori LED
Sì

Prestazione

Fanless
Sì

Gestione energetica

Fonte di alimentazione inclusa*
Sì
Consumo energetico (max)
77,3 W

Power over Ethernet (PoE)

Supporto Power over Ethernet (PoE)*
Sì
Quantità di porte Power over Ethernet plus (PoE+)
4

Condizioni ambientali

Intervallo temperatura di funzionamento
0 - 40 °C
Intervallo di temperatura
-40 - 70 °C
Range di umidità di funzionamento
10 - 90%
Umidità
5 - 90%
Dissipazione del calore
263,6 BTU/h

Dimensioni e peso

Larghezza
209 mm
Profondità
126 mm
Altezza
26 mm

Contenuto dell'imballo

Manuale dell'utente
Sì

Dati su imballaggio

Tipo di imballo
Scatola

Certificati di sicurezza

Certificazione
CE, FCC, RoHS


Deposito 28

Calcola la Spedizione Inserisci i dettagli della consegna per verificare tariffe spedizione

Spedizione e Consegna

Il tuo ordine verrà spedito entro il tempo indicato sulla pagina del prodotto. Una volta spedito, la consegna avviene generalmente entro 24/48 ore lavorative.

Nota sui prodotti voluminosi:


Per garantire un trasporto più sicuro e adeguato, in caso di articoli particolarmente ingombranti potremmo affidarci a un corriere specializzato. In questi casi i tempi di consegna potrebbero essere leggermente più lunghi.