Calcola la Spedizione Inserisci i dettagli della consegna per verificare tariffe spedizione

Zyxel GS1900-24EP Gestito L2 Gigabit Ethernet (10/100/1000) Supporto Power over Ethernet (PoE) Nero

407,00 €, -35%

264,87 €

Spedizione entro Giovedì, 05 Nov 2026

Calcola la spedizioneⓘ
Disponibilita': Disponibile
SKU
4718937609468
Estensione 500 del Servizio Tecnico + 3 Anni
Zyxel GS1900-24EP, Gestito, L2, Gigabit Ethernet (10/100/1000), Full duplex, Supporto Power over Ethernet (PoE), Montaggio rack

Brand: ZYXEL | Codice Produttore : GS1900-24EP-EU0101F | Ean: 4718937609468
Zyxel GS1900-24EP. Tipo interruttore: Gestito, Livello del commutatore: L2. Tipo di porte RJ-45: Gigabit Ethernet (10/100/1000), Quantità di porte RJ-45: 24. Full duplex. Dimensioni tavola MAC: 8000 voci, Capacità di commutazione: 48 Gbit/s. Standard di rete: IEEE 802.1D,IEEE 802.1ab,IEEE 802.1af,IEEE 802.1s,IEEE 802.1w,IEEE 802.3at,IEEE 802.3az,IEEE.... Connettore di alimentazione: Jack di ingresso AC. Supporto Power over Ethernet (PoE). Montaggio rack

Caratteristiche di gestione

Tipo interruttore*
Gestito
Livello del commutatore
L2
Supporto qualità del servizio (QoS)
Sì
Supporto MIB
RFC 1213 MIB II RFC 2819 RMON (group 1, 2, 3, 9) RFC 1215 generic traps RFC 1493 bridge Zyxel private common MIB

Connettività

Quantità di porte RJ-45*
24
Tipo di porte RJ-45*
Gigabit Ethernet (10/100/1000)
Connettore di alimentazione
Jack di ingresso AC

Collegamento in rete

Standard di rete*
IEEE 802.1D, IEEE 802.1ab, IEEE 802.1af, IEEE 802.1s, IEEE 802.1w, IEEE 802.3at, IEEE 802.3az, IEEE 802.3p, IEEE 802.3u, IEEE 802.3x
Supporto 10G*
No
Tipi di cavi supportati
Cat5, Cat5e
Mirroring della porta
Sì
Full duplex
Sì
Supporto controllo flusso
Sì
Raggruppamento link
Sì
Auto MDI/MDI-X
Sì
Apertura albero di protocollo
No
Velocità trasferimento Ethernet LAN
10,100,1000 Mbit/s
Auto-apprendimento dell'indirizzo MAC supportato
Sì
VLAN support
Sì
Caratteristiche della LAN virtuale
Tagged VLAN, VLAN Identifier ( VLAN ID), Voice VLAN

Trasmissione dati

Capacità di commutazione*
48 Gbit/s
tasso di inoltro
35,7 Mpps
Dimensioni tavola MAC*
8000 voci
Store-and-forward
Sì
Supporto Jumbo Frames
Sì
Frame Jumbo
9000
Buffer di memoria di pacchetto
0,525 MB

Sicurezza

Caratteristiche DHCP
DHCP client
Funzione IGMP snooping
Sì
Algoritmi di sicurezza supportati
802.1x RADIUS
Filtri MAC address
Sì

Sicurezza

Porta di sicurezza statica
Sì
Supporto SSH/SSL
Sì
Protezione della password
Sì
tipo di autenticazione
HWTACACS+, IEEE 802.1x, RADIUS

Funzioni Multicast

Supporto multicast
Sì

Design

Montaggio rack*
Sì
Impilabile*
Sì
Colore del prodotto
Nero
Tasto reset
Sì

Prestazione

Emissione acustica
26 dB

Gestione energetica

Fonte di alimentazione inclusa*
Sì
Tensione di ingresso AC
100 - 240 V
Frequenza di ingresso AC
50 - 60 Hz
Consumi
206,5 W

Power over Ethernet (PoE)

Supporto Power over Ethernet (PoE)*
Sì

Dimensioni e peso

Larghezza
330 mm
Profondità
330 mm
Altezza
44 mm
Peso
2,48 kg

Contenuto dell'imballo

Cavi inclusi
AC
Guida rapida
Sì
Guida utente
Sì
Manuale dell'utente
Sì

Dati su imballaggio

Tipo di imballo
Scatola

Dati logistici

Codice del Sistema Armonizzato (SA)
85176990


Deposito 44

Calcola la Spedizione Inserisci i dettagli della consegna per verificare tariffe spedizione

Spedizione e Consegna

Il tuo ordine verrà spedito entro il tempo indicato sulla pagina del prodotto. Una volta spedito, la consegna avviene generalmente entro 24/48 ore lavorative.

Nota sui prodotti voluminosi:


Per garantire un trasporto più sicuro e adeguato, in caso di articoli particolarmente ingombranti potremmo affidarci a un corriere specializzato. In questi casi i tempi di consegna potrebbero essere leggermente più lunghi.